Не заводится Альмера классик. — Форум Эксплуатация Nissan Almera — Страница 4 — AutoPeople
Наши автомобильные эксперты отвечают на все ваши вопросы. Зарегистрируйтесь и задайте вопрос.

Не заводится Альмера классик.

Автор
Сообщение
25.01.16 - 

Добрый вечер...... до сегодняшнего дня всё как часы.... сегодня после 3х часовой езды по городу, остановился на 5 мин. , заводить.... а нет.. стартер чуть дёрнулся ...загорелся индикатор иммобилайзера и всё..........

Реально достала эта фигня......

отсоединил клемму часа на 2. Завелась ...не без труда.....проехала 200 м опять начали проваливаться обороты, пропала тяга и как итог заглохла...... больше завести не смог.... не мог же и стартер и датчик Х/Х накрыться одновременно..!!!????

26.01.16 - 


to skanik ru: Начинайте от источника питания. Что значит стартер чуть дёрнулся? Если есть на него питание он должен работать. Попробуйте подключить стартер на прямую от аккумулятора.

Очень подозреваю плохой кантакт минуса на двигателе, корпусе автомобиля или ещё где либо.

26.01.16 - 

Как диагност по теме Ниссан Алмера Классик , машина изначально шла программно, аппаратно недоделанная , было несколько выездов на подобные случаи - вышел попить чаю и кирдык , не заводиться , решалось просто скидыванием ошибки блокировки блока управления , при зависании такой ошибки в памяти машины , машина просто не заведется , так что или возить с собой в бардачке простейший китайский сканер и скидывать ошибку или попробовать скинуть минуты на 3 клеммы аккумулятора , эта проблема пока никак не решается иначе ...

26.01.16 - 

Доброе время суток!

Ещё разок........ Провод с "-" на корпус заменил на новый...... остальные заземления почистил.. все предохранители проверил.... на обрыв проводов проверял визуально...

Пробую заводить.... легко около пяти раз ( с паузой между) стартер работает чисто... холостые держит отлично.. даёшь газу - ни каких сбоев....

на шестой раз стартер сработал рывками при этом гасла и зажигалась индикация на панели и щелчки с права под ящиком и с лева от руля, но завёлся..... холостые держит, но даёшь газу -сразу гаснет.... Заглушил... заводить - индикация иммобилайзера не гаснет стартер не дышит вообще..... снял клемму...заведётся не ранее чем через час (уже пробовал)....

Помогите , кто чем может (советом) ... мороз и задолбался конкретно...

26.01.16 - 

Кстати , насчёт подключить стартер на прямую...... На Альмере Классик к нему ещё добраться нужно, что без подъёмника или ямы не реально.....

Машина стоит во дворе, вокруг девятиэтажки и снег..... Но за совет спасибо...

27.01.16 - 
skanik ru: на шестой раз стартер сработал рывками при этом гасла и зажигалась индикация на панели и щелчки с права под ящиком и с лева от руля
to skanik ru:

По таким признакам можно сказать что стартер на шестой раз "взял нагрузку на себя", то есть в нём какая то неисправность (предпологаю что выносились втулка где вставляется стартер из-за люфта его периодически перекашивает). Стартер должен всегда крутиться легко при хорошем аккумуляторе.

А то что машина после того как даёшь газу глохнет- это уже другая неисправность. Сначала надо разобраться со стартером.

30.01.16 - 

Добрый вечер! Стартер сделали (поменяли щётки и втягивающий) , ещё раз поменял Провод "-" на массу(предыдущий оказался не качественный). День прошёл чисто, заводилась как часы... Вечером поставил у дома и несколько раз проверил работу стартера( через промежутки времени). на 5 раз индикатор ИМО не погас, (не поднялся указатель температуры, и не загорелась сигнальная лампа "двигатель") и как следствие не на б/насос не стартер ток не поступил....... сброс на 5 минут клеммы - ни чего не дал... к утру видимо сбросится ошибка(проверено).......

Вопрос: какого ........ эта ошибка вообще появляется???? может реле какое-нибудь барахлит ......

сил уже нет, за....... вся это х...........

30.01.16 - 
skanik_ru: на 5 раз индикатор ИМО не погас, (не поднялся указатель температуры, и не загорелась сигнальная лампа "двигатель") и как следствие не на б/насос не стартер ток не поступил....... сброс на 5 минут клеммы - ни чего не дал... к утру видимо сбросится ошибка(проверено)....... #

Контакты антенки иммо чистились? Если горит индикатор иммо, то и не будет ничего...

31.01.16 - 

Как их чистить........ и где их искать.......??????

31.01.16 - 

Чуть раньше была проблема....... на ходу начинали падать обороты при нажатии педали газа и машина глохла , а при попытке завести ИМО не гас.... это может быть связанно с антенной ИМО ????

Авто)(модер
Модератор
31.01.16 - 
skanik_ru: Чуть раньше была проблема....... на ходу начинали падать обороты при нажатии педали газа и машина глохла , а при попытке завести ИМО не гас.... это может быть связанно с антенной ИМО ???? #

Виталий же вас писал, ИММО на ходу не может влиять на работу движка. Вот на запуск влиять может и антенна ИММО может дурить по полной.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
31.01.16 - 
Как все запущено! Антена это кольцо вокруг замка зажигания. Разъединить разъем и чистить и поджать.
Авто)(модер
Модератор
31.01.16 - 
vitalliy: чистить и поджать. # to skanik_ru :

Там такой хлипкий разъём, что понятия - чистить и поджать, можно применить лишь условно.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
31.01.16 - 


to =АвтодeД: Ну это да. Иголкой только.

01.02.16 - 

Всем привет. После дня езды очередной раз провалились обороты и заглох... заводить- ни как....Остановился человек на N16 альмере ... поключился компом к разъёму для считывания ошибки...ИМО горит.. комп молчит... полез посмотреть разъёмы под рулём потрогал провода сагналки... имо потух, двигатель завёлся... считывает ошибки...... - ошибок "0" .

Похоже вся проблема в доп. сигнализации....сигналка старая и подключали по ходу однорукие самоучки.... завтра будет смотреть спец...... Позже отпишусь.....

Вопрос: доп. сигналка (при наличии либо обрыва проводки, либо внутреннего глюка) реально может на ходу заглушить двигатель..?????

01.02.16 - 
skanik_ru: полез посмотреть разъёмы под рулём потрогал провода сагналки... имо потух #

Сколько раз говорить то одно и то-же? Разъем иммо там же...

Авто)(модер
Модератор
02.02.16 - 
skanik_ru: доп. сигналка (при наличии либо обрыва проводки, либо внутреннего глюка) реально может на ходу заглушить двигатель..?????

Дополнительная сигналка, при наличии выше перечисленного, глушить может запросто.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
02.02.16 - 
=АвтодeД: глушить может запросто. #

Может конечно, только знак иммо она зажигать не умеет.

Хотя.... если в разрыв антенны поставить, но и опять же... тогда глушить не сможет.

02.02.16 - 
skanik ru: потрогал провода сагналки... имо потух
to skanik ru: Вот тут и надо смотреть где трогал. Обрыв провода, нарушение изоляции провода, плохой контакт разъёмов если они по близости, "холодные" пайки (плохо пропаянные элементы). Пробовать шевелить эти провода ещё раз будет загораться ИМО?
02.02.16 - 


to vitalliy: у меня тоже самое было при пробеге 190тыс. (в сервисе выдало ошибку), пришлось менять цепь, только в сервисе дороговато очень!!! Заменили на дому

Написать комментарий

© 2007—2019 При цитировании гиперссылка на AutoPeople.Ru обязательна. Возрастные ограничения: 16+